<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr" xml:lang="fr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
  <title>Le pouvoir administratif discrétionnaire socle de la corruption | Libre Afrique</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="700255526651373"/>

<meta property="og:title" content="Le pouvoir administratif discrétionnaire socle de la corruption"/>
<meta property="og:site_name" content="Libre Afrique"/>

<meta property="og:title" content="Le pouvoir administratif discrétionnaire socle de la corruption" />
<meta property="og:description" content="L’Afrique du Sud et d’autres pays dépensent des millions de dollars pour lutter contre la la corruption. De nombreuses conférences visent à rechercher des solutions pour lutter contre ce fléau. Des études scientifiques lui sont consacrées. Nous avons toutefois tendance à trop réfléchir et à compliquer le phénomène de corruption. La solution est assez simple et évidente: réduire les pouvoirs discrétionnaires. Cela n'éliminera peut-être pas la corruption, mais en réduira substantiellement la prévalence." />
<meta property="og:image" content="http://www.libreafrique.org/files/corruption_2.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.libreafrique.org/Martin-van-Staden-pouvoir-administratif-discretionnaire-et-corruption-280918" />
<meta property="og:site_name" content="Libre Afrique" />
<link rel="shortcut icon" href="/files/simple_custom_favicon.png" type="image/x-icon" />
  <link type="text/css" rel="stylesheet" media="all" href="/modules/book/book.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/poll/poll.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ctools/css/ctools.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/google_cse/google_cse.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/jtooltips/jtooltips.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/lightbox2/css/lightbox.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/forum/forum.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views/css/views.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/print/css/printlinks.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/fusion/fusion_core/css/style.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/fusion/fusion_core/css/typography.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/fusion/fusion_core/css/superfish.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/fusion/fusion_core/css/superfish-navbar.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/fusion/fusion_core/css/superfish-vertical.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/simple/css/advanced-typography.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/simple/css/simple.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/simple/css/colors/red/red.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/simple_custom/css/simple_custom.css?y" />
  <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/fusion/fusion_core/css/grid16-960.css?y"/>
  <!--[if IE 8]>
  <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/fusion/fusion_core/css/ie8-fixes.css?y" />
  <![endif]-->
  <!--[if IE 7]>
  <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/fusion/fusion_core/css/ie7-fixes.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/simple/css/ie7-fixes.css?y" />
  <![endif]-->
  <!--[if lte IE 6]>
  <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/fusion/fusion_core/css/ie6-fixes.css?y"/>
  <![endif]-->
    <script type="text/javascript" src="/misc/jquery.js?y"></script>
<script type="text/javascript" src="/misc/drupal.js?y"></script>
<script type="text/javascript" src="/files/languages/fr_31d0b153cc1247e38ff67413f08f80ec.js?y"></script>
<script type="text/javascript" src="/sites/all/modules/google_analytics/googleanalytics.js?y"></script>
<script type="text/javascript" src="/sites/all/modules/jtooltips/js/jquery.tooltip.pack.js?y"></script>
<script type="text/javascript" src="/sites/all/modules/lightbox2/js/lightbox.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/fusion/fusion_core/js/jquery.bgiframe.min.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/fusion/fusion_core/js/hoverIntent.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/fusion/fusion_core/js/supposition.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/fusion/fusion_core/js/supersubs.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/fusion/fusion_core/js/superfish.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/fusion/fusion_core/js/script.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/simple/script.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/simple/js/jquery.easing.min.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/simple/js/jquery.lavalamp.min.js?y"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "googleanalytics": { "trackOutgoing": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip" }, "lightbox2": { "rtl": "0", "file_path": "/(\\w\\w/)files", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": true, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": false, "disable_resize": false, "disable_zoom": false, "force_show_nav": false, "show_caption": true, "loop_items": false, "node_link_text": "View Image Details", "node_link_target": false, "image_count": "Image !current of !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "Appuyez sur \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e pour fermer", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": 0, "custom_trigger_classes": "", "disable_for_gallery_lists": true, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": true, "slideshow_automatic_exit": true, "show_play_pause": true, "pause_on_next_click": false, "pause_on_previous_click": true, "loop_slides": false, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": false } });
//--><!]]>
</script>
</head>

<body id="pid-martin-van-staden-pouvoir-administratif-discretionnaire-et-corruption-280918" class="not-front not-logged-in page-node node-type-story no-sidebars full-node layout-first-main sidebars-both-last font-size-12 grid-type-960 grid-width-16 color-red bg-gray">
<div id="page-outer" class="page-outer">
  <div id="page" class="page row grid16-16">
    <div id="page-inner" class="page-inner"><div id="page-sub-inner" class="page-sub-inner">

      <!-- header-top row: width = grid_width -->
            <div class="header-top-outer">
        <div class="header-top-sub-outer">
          <div class="header-top-sub-sub-outer">
            <div class="header-top-sub-sub-sub-outer">
              <div id="header-top-wrapper" class="header-top-wrapper full-width">
<div id="header-top" class="header-top row grid16-16">
<div id="header-top-inner" class="header-top-inner inner clearfix">

<div id="block-menu-menu-uml-menu" class="block block-menu odd first grid16-13">
  <div class="inner clearfix">
            <div class="content clearfix">
      <ul class="menu"><li class="leaf first"><a href="/" title="">Accueil</a></li>
<li class="expanded"><a href="/A%20propos" title="">A propos</a><ul class="menu"><li class="leaf first"><a href="/mission" title="">Notre Mission</a></li>
<li class="leaf"><a href="/initiative" title="">L&#039;Initiative Globale</a></li>
<li class="leaf"><a href="/contact" title="">Nous contacter</a></li>
<li class="leaf last"><a href="/liens" title="">Liens</a></li>
</ul></li>
<li class="leaf"><a href="/taxonomy/term/526" title="">Séminaires</a></li>
<li class="expanded"><a href="/Analyses" title="">Analyses</a><ul class="menu"><li class="leaf first"><a href="http://www.unmondelibre.org/archives" title="">Articles</a></li>
<li class="leaf"><a href="/taxonomy/term/521" title="">Dossiers</a></li>
<li class="leaf last"><a href="/taxonomy/term/534" title="">Revues</a></li>
</ul></li>
<li class="leaf"><a href="/Videos" title="">Vidéos</a></li>
<li class="leaf"><a href="/Bibliotheque" title="">Bibliothèque</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/content/dans-les-m%C3%A9dias" title="Les médias partenaires">Médias</a></li>
<li class="leaf"><a href="/Newsletter" title="">Newsletter</a></li>
<li class="leaf last"><a href="/podcast">Podcasts</a></li>
</ul>    </div>
  </div><!-- /block-inner -->
</div><!-- /block -->

<div id="block-block-53" class="block block-block even  last grid16-3 fusion-right fusion-right-content">
  <div class="inner clearfix">
            <div class="content clearfix">
      <img alt="" src="/sites/default/files/red-arrow.png" width="5" height="9" style="padding:0;margin:0" /> 29 Septembre 2018
    </div>
  </div><!-- /block-inner -->
</div><!-- /block -->
</div><!-- /header-top-inner -->
</div><!-- /header-top -->
</div><!-- /header-top-wrapper -->
            </div>
          </div>
        </div>
      </div>
      
      <!-- header-group row: width = grid_width -->
      <div id="header-group-wrapper" class="header-group-wrapper full-width">
        <div id="header-group" class="header-group row grid16-16">
          <div id="header-group-inner" class="header-group-inner inner clearfix">
            <div id="header-group-sub-inner" class="header-group-sub-inner inner clearfix">
                            <div id="header-blocks">
<div id="block-block-52" class="block block-block odd first grid16-4 fusion-right fusion-right-content">
  <div class="inner clearfix">
            <div class="content clearfix">
      <a href="/rss.xml"><img src="/sites/default/files/icon_rss.png" width="24" height="24" alt="" style="display:inline-block; padding-right:0;" /></a>
<a href="https://www.facebook.com/Libre.Afrique.Webzine" target="_blank"><img src="/sites/default/files/icon_facebook.png" width="24" height="24" alt="" style="display:inline-block; padding-right:0;" /></a>
<a href="http://twitter.com/Libre_Afrique" target="_blank"><img src="/sites/default/files/icon_twitter.png" width="24" height="24" alt="" style="display:inline-block; padding-right:0;" /></a>
<a href="http://www.dailymotion.com/LibreAfrique" target="_blank"><img src="/sites/default/files/dm_24.jpg" width="24" height="24" alt="" style="display:inline-block; padding-right:0;" /></a>
<a href="http://www.youtube.com/user/unmondelibre" target="_blank"><img src="/sites/default/files/youtube_24.png" width="29" height="24" alt="" style="display:inline-block; padding-right:0;" /></a>
    </div>
  </div><!-- /block-inner -->
</div><!-- /block -->

<div id="block-google_cse-0" class="block block-google_cse even  last grid16-5 fusion-clear fusion-right-content">
  <div class="inner clearfix">
            <div class="content clearfix">
      <form action="/search/google"  accept-charset="UTF-8" method="get" id="google-cse-searchbox-form">
<div><input type="hidden" name="cx" id="edit-cx" value="002415085695704983002:i4jxnrgjzk4"  />
<input type="hidden" name="cof" id="edit-cof" value="FORID:9"  />
<div class="form-item" id="edit-query-wrapper">
 <input type="text" maxlength="128" name="query" id="edit-query" size="15" value="" title="Entrez les termes que vous voulez rechercher." class="form-text" />
</div>
<input type="submit" name="op" id="edit-sa" value="Recherche"  class="form-submit" />
<input type="hidden" name="hl" id="edit-hl" value="fr"  />
<input type="hidden" name="form_build_id" id="form-a2a429f07f5540d75d1465d9409c4077" value="form-a2a429f07f5540d75d1465d9409c4077"  />
<input type="hidden" name="form_id" id="edit-google-cse-searchbox-form" value="google_cse_searchbox_form"  />

</div></form>
    </div>
  </div><!-- /block-inner -->
</div><!-- /block -->
</div>
              
                            <div id="header-site-info" class="header-site-info block">
                <div id="header-site-info-inner" class="header-site-info-inner inner">
                                    <div id="logo" class="pngfix">
                    <a href="/" ><img style="float:left; padding: 0 10px 0 0;" src="/files/Logo_Libre_Afrique.jpg" alt="Accueil" height="110" width="500" /></a>
                                                                        </div>
                </div><!-- /header-site-info-inner -->
              </div><!-- /header-site-info -->
                          </div><!-- /header-group-sub-inner -->

                        <div id="navigation">
              <div id="navigation-inner">
                <div id="navigation-sub-inner">
                                    <div id="primary-menu" class="primary-menu block">
<div id="primary-menu-inner" class="primary-menu-inner inner clearfix">
<ul class="menu sf-menu"><li class="expanded first"><a href="http://www.unmondelibre.org/newsite/taxonomy/451" title="">Économie</a><ul class="menu"><li class="leaf first"><a href="/taxonomy/term/307" title="">Agriculture</a></li>
<li class="leaf"><a href="/taxonomy/term/331" title="">Capitalisme</a></li>
<li class="leaf"><a href="/taxonomy/term/311" title="">Crise</a></li>
<li class="leaf"><a href="/taxonomy/term/264" title="">Développement</a></li>
<li class="leaf"><a href="/taxonomy/term/399" title="">Droits de propriété</a></li>
<li class="leaf"><a href="/taxonomy/term/371" title="">Finances publiques</a></li>
<li class="leaf"><a href="/taxonomy/term/451" title="">Généralités</a></li>
<li class="leaf"><a href="/taxonomy/term/270" title="">Mondialisation</a></li>
<li class="leaf"><a href="/taxonomy/term/279" title="">Monnaie</a></li>
<li class="leaf"><a href="/taxonomy/term/275" title="">Réglementation</a></li>
<li class="leaf last"><a href="/taxonomy/term/300" title="">Socialisme</a></li>
</ul></li>
<li class="expanded"><a href="http://www.unmondelibre.org/newsite/taxonomy/305" title="">Politique</a><ul class="menu"><li class="leaf first"><a href="/taxonomy/term/305" title="">Généralités</a></li>
<li class="leaf"><a href="/taxonomy/term/303" title="">Démocratie</a></li>
<li class="leaf last"><a href="/category/th%C3%A8me/r%C3%A9voltes-arabes-et-perses" title="">Révolutions dans le monde arabo-musulman</a></li>
</ul></li>
<li class="expanded"><a href="http://www.unmondelibre.org/newsite/taxonomy/572" title="">Relations internationales</a><ul class="menu"><li class="leaf first"><a href="/taxonomy/term/322" title="">Aide internationale</a></li>
<li class="leaf"><a href="/taxonomy/term/302" title="">Conflits</a></li>
<li class="leaf"><a href="/taxonomy/term/269" title="">Diplomatie</a></li>
<li class="leaf"><a href="/taxonomy/term/327" title="">Françafrique</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/365" title="">G20</a></li>
<li class="leaf"><a href="/taxonomy/term/369" title="">Immigration</a></li>
<li class="leaf"><a href="/category/th%C3%A8me/liebrt%C3%A9-%C3%A9conomique" title="">Relations internationales</a></li>
<li class="leaf last"><a href="/taxonomy/term/285" title="">Protectionnisme</a></li>
</ul></li>
<li class="expanded"><a href="http://www.unmondelibre.org/content/soci%C3%A9t%C3%A9-0" title="">Société</a><ul class="menu"><li class="leaf first"><a href="/taxonomy/term/265" title="">Éducation</a></li>
<li class="leaf"><a href="/taxonomy/term/315" title="">Environnement</a></li>
<li class="leaf last"><a href="/category/th%C3%A8me/justice" title="">Justice</a></li>
</ul></li>
<li class="expanded last"><a href="http://www.unmondelibre.org/content/r%C3%A9gions" title="">Régions</a><ul class="menu"><li class="expanded first"><a href="http://www.unmondelibre.org/category/pays-ou-r%C3%A9gion/asie" title="">Asie</a><ul class="menu"><li class="leaf first"><a href="http://www.unmondelibre.org/taxonomy/term/312" title="">Chine</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/349" title="">Corée du Nord</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/329" title="">Inde</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/449" title="">Japon</a></li>
<li class="leaf last"><a href="http://www.unmondelibre.org/taxonomy/term/345" title="">Malaisie</a></li>
</ul></li>
<li class="expanded"><a href="/taxonomy/term/290" title="">Afrique</a><ul class="menu"><li class="leaf first"><a href="http://www.unmondelibre.org/category/pays-ou-r%C3%A9gion/afrique/afrique-du-sud" title="">Afrique du Sud</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/category/pays-ou-r%C3%A9gion/afrique/alg%C3%A9rie" title="">Algérie</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/351" title="">Botswana</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/346" title="">Burkina Faso</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/555" title="">Burundi</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/381" title="">Cameroun</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/403" title="">Congo</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/354" title="">Côte d&#039;Ivoire</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/348" title="">Darfour</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/370" title="">Éthiopie</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/356" title="">Gabon</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/344" title="">Ghana</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/350" title="">Guinée</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/419" title="">Guinée-Conakry</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/298" title="">Libye</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/301" title="">Kenya</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/570" title="">Libéria</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/category/pays-ou-r%C3%A9gion/madagascar" title="">Madagascar</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/317" title="">Maroc</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/366" title="">Mali</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/510" title="">Maurice</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/332" title="">Mauritanie</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/358" title="">Niger</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/313" title="">Nigéria</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/368" title="">Ouganda</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/337" title="">RDCongo</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/367" title="">Rwanda</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/352" title="">Somalie</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/347" title="">Soudan</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/532" title="">Sud-Soudan</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/395" title="">Togo</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/318" title="">Tunisie</a></li>
<li class="leaf last"><a href="http://www.unmondelibre.org/taxonomy/term/293" title="">Zimbabwe</a></li>
</ul></li>
<li class="expanded"><a href="/taxonomy/term/309" title="">Amériques</a><ul class="menu"><li class="leaf first"><a href="http://www.unmondelibre.org/taxonomy/term/434" title="">Argentine</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/433" title="">Bolivie</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/443" title="">Brésil</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/343" title="">Canada</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/383" title="">Chili</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/394" title="">Colombie</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/323" title="">Cuba</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/438" title="">Guatemala</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/375" title="">Haïti</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/360" title="">Honduras</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/423" title="">Mexique</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/353" title="">Panama</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/309" title="">USA</a></li>
<li class="leaf last"><a href="http://www.unmondelibre.org/taxonomy/term/374" title="">Venezuela</a></li>
</ul></li>
<li class="expanded"><a href="http://www.unmondelibre.org/category/pays-ou-r%C3%A9gion/europes" title="">Europes</a><ul class="menu"><li class="leaf first"><a href="http://www.unmondelibre.org/taxonomy/term/230" title="">Allemagne</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/296" title="">Belgique</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/537" title="">Danemark</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/554" title="">Espagne</a></li>
<li class="leaf"><a href="/taxonomy/term/325" title="">Europe</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/405" title="">Estonie</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/297" title="">France</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/461" title="">Grande Bretagne</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/339" title="">Grèce</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/460" title="">Irlande</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/291" title="">Italie</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/406" title="">Lettonie</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/377" title="">Moldavie</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/410" title="">Pologne</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/409" title="">République tchèque</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/320" title="">Roumanie</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/334" title="">Russie</a></li>
<li class="leaf last"><a href="http://www.unmondelibre.org/taxonomy/term/325" title="">Union Européenne</a></li>
</ul></li>
<li class="expanded last"><a href="http://www.unmondelibre.org/content/moyen-orient" title="">Moyen-Orient</a><ul class="menu"><li class="leaf first"><a href="http://www.unmondelibre.org/category/pays-ou-r%C3%A9gion/moyen-orient/afghanistan" title="">Afghanistan</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/479" title="">Arabie Saoudite</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/553" title="">Arménie</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/514" title="">Barhein</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/472" title="">Égypte</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/333" title="">Géorgie</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/543" title="">Haut-Karabagh</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/376" title="">Iran</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/328" title="">Israël</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/476" title="">Jordanie</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/373" title="">Liban</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/304" title="">Palestine</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/304" title="">Pakistan</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/564" title="">Qatar</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/478" title="">Syrie</a></li>
<li class="leaf last"><a href="http://www.unmondelibre.org/taxonomy/term/362" title="">Turquie</a></li>
</ul></li>
</ul></li>
</ul></div><!-- /primary-menu-inner -->
</div><!-- /primary-menu -->
                </div>
              </div>
            </div>
            
          </div><!-- /header-group-inner -->
        </div><!-- /header-group -->
      </div><!-- /header-group-wrapper -->

      <div id="middle-container">

            <div id="content-header" class=" full-width">
        <div id="content-header-inner" class="row grid16-16">
          <div id="content-header-sub-inner">
                        
                        <div id="breadcrumbs-outer"><div id="breadcrumbs" class="breadcrumbs block">
<div id="breadcrumbs-inner" class="breadcrumbs-inner inner clearfix">
<div class="breadcrumb"><a href="/">Accueil</a></div></div><!-- /breadcrumbs-inner -->
</div><!-- /breadcrumbs -->
</div>
            
          </div>
        </div>
      </div>
      
      <!-- preface-top row: width = grid_width -->
      
      <!-- main row: width = grid_width -->
      <div id="main-wrapper" class="main-wrapper full-width">
        <div id="main" class="main row grid16-16">
          <div id="main-inner" class="main-inner inner clearfix">
            <div id="sidebar-first" class="sidebar-first row nested grid16-6">
<div id="sidebar-first-inner" class="sidebar-first-inner inner clearfix">

<div id="block-block-42" class="block block-block odd first  grid16-6">
  <div class="inner clearfix">
            <h2 class="title block-title"><span>Les vidéos de l&#039;Ecole de la Liberté</span></h2>
        <div class="content clearfix">
      <p><iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="200" src="https://www.youtube.com/embed/9qDwwPZKqxU?rel=0" width="340"></iframe></p>
<p><iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="200" src="https://www.youtube.com/embed/LugYV0B0ZrQ?rel=0" width="340"></iframe></p>
<p><iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="200" src="https://www.youtube.com/embed/-OqHzTBjPvI?rel=0" width="340"></iframe></p>
<p><strong><a href="https://www.youtube.com/playlist?list=PLHMqffn5cyaDh1NSYT7J39us8oArpzvd1" target="_blank">Plus de vidéos</a></strong></p>
    </div>
  </div><!-- /block-inner -->
</div><!-- /block -->

<div id="block-block-58" class="block block-block even   grid16-6">
  <div class="inner clearfix">
            <h2 class="title block-title"><span>Nos Partenaires presse</span></h2>
        <div class="content clearfix">
      <p><a href="http://www.libreafrique.org/content/nos-partenaires-presse"><img alt="" src="/files/pp.jpg" style="width: 340px; height: 200px;" /></a></p>
    </div>
  </div><!-- /block-inner -->
</div><!-- /block -->

<div id="block-block-54" class="block block-block odd  grid16-8 fusion-2-col-list clearfix">
  <div class="inner clearfix">
            <h2 class="title block-title"><span>Nos partenaires</span></h2>
        <div class="content clearfix">
      <div class="item-list">
<ul>
<li class="views-row views-row-4 views-row-even">
<div class="views-field-title"><a href="http://www.africanliberty.org/" target="_blank"><span data-scayt_word="AfricanLiberty" data-scaytid="1">AfricanLiberty</span></a></div>
</li>
<li class="views-row views-row-4 views-row-even">
<div class="views-field-title"><span class="field-content"><a href="http://minbaralhurriyya.org/" target="_blank"><span data-scayt_word="MinbarAlHurryyia" data-scaytid="2">MinbarAlHurryyia</span></a></span></div>
</li>
<li class="views-row views-row-5 views-row-odd">
<div class="views-field-title"><span class="field-content"><a href="http://www.audace-afrique.net/" target="_blank"><span data-scayt_word="Audace" data-scaytid="3">Audace</span> <span data-scayt_word="Institut" data-scaytid="4">Institut</span> <span data-scayt_word="Afrique" data-scaytid="5">Afrique</span></a></span></div>
</li>
<li class="views-row views-row-6 views-row-even views-row-last">
<div class="views-field-title"><span class="field-content"><a href="http://www.cato.org/" target="_blank">Cato Institute</a></span></div>
</li>
<li class="views-row views-row-7 views-row-even views-row-last">
<div class="views-field-title"><span class="field-content"><a href="http://www.contrepoints.org/" target="_blank"><span data-scayt_word="Contrepoints" data-scaytid="6">Contrepoints</span></a></span></div>
</li>
<li class="views-row views-row-7 views-row-even views-row-last">
<div class="views-field-title"><a href="http://atlasnetwork.org/" target="_blank">Atlas</a></div>
</li>
<li class="views-row views-row-8 views-row-even views-row-last">
<div class="views-field-title"><span class="field-content"><a href="http://www.unmondelibre.org/newsite/liens"><span data-scayt_word="Autres" data-scaytid="7">Autres</span> <span data-scayt_word="Partenaires" data-scaytid="8">Partenaires</span></a></span></div>
</li>
</ul>
</div>
    </div>
  </div><!-- /block-inner -->
</div><!-- /block -->

<div id="block-block-55" class="block block-block even   grid16-6">
  <div class="inner clearfix">
            <div class="content clearfix">
      <p style="text-align: center;"><a href="/ecrire"><img alt="" height="262" src="/files/Write4.jpg" style="border-width: 0px; border-style: solid;" width="278" /></a></p>
    </div>
  </div><!-- /block-inner -->
</div><!-- /block -->

<div id="block-block-59" class="block block-block odd  last  grid16-6">
  <div class="inner clearfix">
            <h2 class="title block-title"><span>Bibliothèque de l&#039;École de la LIBERTÉ</span></h2>
        <div class="content clearfix">
      <p><a href="http://www.ecoleliberte.fr/bibliotheque/" target="_blank"><img alt="" src="/files/Ecl2b.jpg" style="width: 340px; height: 340px;" /></a></p>
    </div>
  </div><!-- /block-inner -->
</div><!-- /block -->
</div><!-- /sidebar-first-inner -->
</div><!-- /sidebar-first -->

            <!-- main group: width = grid_width - sidebar_first_width -->
            <div id="main-group" class="main-group row nested grid16-10">
              <div id="main-group-inner" class="main-group-inner inner">
                
                <div id="main-content" class="main-content row nested">
                  <div id="main-content-inner" class="main-content-inner inner">
                    <!-- content group: width = grid_width - (sidebar_first_width + sidebar_last_width) -->
                    <div id="content-group" class="content-group row nested grid16-10">
                      <div id="content-group-inner" class="content-group-inner inner">
                        
                        <div id="content-region" class="content-region row nested ">
                          <div id="content-region-inner" class="content-region-inner inner">
                            <a name="main-content-area" id="main-content-area"></a>
                                                        <div id="content-inner" class="content-inner block">
                              <div id="content-inner-inner" class="content-inner-inner inner">
                                                                <h1 class="title">Le pouvoir administratif discrétionnaire socle de la corruption</h1>
                                                                                                <div id="content-content" class="content-content">
                                  
<div id="node-2411" class="node odd full-node node-type-story">
  <div class="inner">
    
    
        <div class="meta">
	  
	        <div class="terms"><ul class="links inline"><li class="taxonomy_term_907 first"><a href="/category/auteur/martin-van-staden" rel="tag" title=""><span>Martin van Staden</span></a></li>
<li class="taxonomy_term_290"><a href="/taxonomy/term/290" rel="tag" title=""><span>Afrique</span></a></li>
<li class="taxonomy_term_229"><a href="/category/pays-ou-r%C3%A9gion/afrique/afrique-du-sud" rel="tag" title=""><span>Afrique du Sud</span></a></li>
<li class="taxonomy_term_282 last"><a href="/taxonomy/term/282" rel="tag" title=""><span>Corruption</span></a></li>
</ul></div>
	  
    </div>
    
    
    <div class="content clearfix">
      <span class="print-link"><span class="print_html"><a href="http://www.libreafrique.org/print/2411" title="Display a printer-friendly version of this page." class="print-page" rel="nofollow"><img src="/sites/all/modules/print/icons/print_icon.gif" alt="Version imprimable" title="Version imprimable" width="16" height="16" class="print-icon print-icon-margin" />Version imprimable</a></span></span><fb:share-button href="http://www.libreafrique.org/Martin-van-Staden-pouvoir-administratif-discretionnaire-et-corruption-280918" type ="button_count" ></fb:share-button><div class="fb-social-like-widget"><fb:like  href="http://www.libreafrique.org/Martin-van-Staden-pouvoir-administratif-discretionnaire-et-corruption-280918" send="true" layout="button_count" show_faces="false" width="350" action="like" font="verdana" colorscheme="dark"></fb:like></div><div class="field field-type-filefield field-field-image">
    <div class="field-items">
            <div class="field-item odd">
                    <a href="http://www.libreafrique.org/files/corruption_2.jpg" rel="lightbox[field_image][Le pouvoir administratif discrétionnaire socle de la corruption]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-162X139 imagefield-field_image imagecache imagecache-field_image imagecache-162X139 imagecache-field_image-162X139"><img src="http://www.libreafrique.org/files/imagecache/162X139/corruption_2.jpg" alt="Le pouvoir administratif discrétionnaire socle de la corruption" title="" width="162" height="139"/></a>        </div>
        </div>
</div>
<p style="text-align: justify;">L’Afrique du Sud et d’autres pays dépensent des millions de dollars pour lutter contre la corruption. De nombreusent conférences visent à rechercher des solutions pour lutter contre ce fléau. Des études scientifiques lui sont consacrées. Nous avons toutefois tendance à trop réfléchir et à compliquer le phénomène de corruption. La solution est assez simple et évidente: réduire les pouvoirs discrétionnaires. Cela n'éliminera peut-être pas la corruption, mais en réduira substantiellement la prévalence.</p>
<p style="text-align: justify;"><strong>Primauté de la loi</strong></p>
<p style="text-align: justify;">L’état de droit est une valeur fondatrice de l’ordre constitutionnel en Afrique du Sud et, de l’article 1(c) de sa loi suprême, la suprématie de la Constitution et de l’état de droit est une valeur fondamentale.</p>
<p style="text-align: justify;">La doctrine de la primauté du droit est un outil puissant contre l'arbitraire. Elle impose que la loi soit constitutionnelle (conforme aux valeurs de liberté, d’égalité et de dignité humaine), compréhensible, accessible, non rétroactive et raisonnable (en d’autres termes, rationnelle, proportionnelle, contextualisée et efficace). Elle exige en outre que l’organisation étatique respecte la séparation des pouvoirs: le pouvoir législatif doit légiférer, l’exécutif doit mettre en œuvre la loi et le pouvoir judiciaire doit interpréter et appliquer la loi.</p>
<p style="text-align: justify;"><strong>Le pouvoir discrétionnaire&nbsp;: racine du mal</strong></p>
<p style="text-align: justify;">On dit souvent que la corruption entraîne une détérioration de l’état de droit. Plus un gouvernement est corrompu, moins il y a de respect de l’état de droit. Ce constat s’applique souvent aux politiciens sud-africains. L’inverse est vrai aussi: moins il y a d’état de droit, plus le gouvernement est corrompu. En effet, la corruption est la conséquence d'un manque de primauté du droit. Elle prospère bien là où le pouvoir discrétionnaire est fort.</p>
<p style="text-align: justify;">En bref, lorsqu'un pouvoir discrétionnaire est attribué par un parlement à un fonctionnaire, cela lui permet d'évaluer les situations, les circonstances, les faits en fonction de ses connaissances et de sa compréhension subjectives, et de prendre ainsi des décisions discrétionnaires. Cependant, l'Afrique du Sud ayant comme fondement la primauté du droit (et non la règle de l'homme), il est impératif que cette discrétion soit restreinte, circonscrite et limitée par des critères juridiques objectifs.</p>
<p style="text-align: justify;">Un exemple pour illustrer le pouvoir discrétionnaire illimité: «Si le fonctionnaire qui enregistre les nouvelles entreprises est convaincu que cela est dans l’intérêt général, il peut refuser de renouveler un permis d’exploitation.» Lorsque le Parlement accorde des pouvoirs discrétionnaires illimités de cette nature, notons que cela se produit dans pratiquement chaque texte de loi qu'il édicte, il ébranle l’état de droit et nourrit la corruption. En effet, les fonctionnaires sont rendus législateurs ad hoc, violant ainsi la séparation des pouvoirs.</p>
<p style="text-align: justify;"><strong>Réduire l’arbitraire pour lutter contre la corruption</strong></p>
<p style="text-align: justify;">Lorsque les fonctionnaires se voient attribuer ce genre de pouvoirs, ils sont incités à adopter une mauvaise conduite et leurs fautes sont difficiles à tracer et à prouver. Un simple fonctionnaire peut, au nom du pouvoir susmentionné, décider de ne pas renouveler une licence d’exploitation à moins d’être généreusement «&nbsp;arrosé&nbsp;». Il existe aussi un autre type de corruption plus sinistre: le fonctionnaire qui refuse simplement de renouveler la licence d’une entreprise qu’il déteste pour une raison idéologique ou personnelle. Ces cas ne sont pas rares.</p>
<p style="text-align: justify;">La loi doit au contraire obliger le bureau d’enregistrement à renouveler chaque licence d’exploitation, à moins qu’il ne produise des preuves explicitant les raisons du refus. Bien sûr, une telle procédure doit être claire. Sinon, le fait de plaire ou d'acheter des régulateurs et des fonctionnaires deviendrait l’élément essentiel de l'activité commerciale.</p>
<p style="text-align: justify;">J'ai récemment été invité à prendre la parole lors d'une conférence sur la corruption en Afrique de l'Ouest. Mon exposé aurait porté exclusivement sur la délinquance législative des Parlements et des Assemblées législatives attribuant des pouvoirs discrétionnaires larges et illimités aux fonctionnaires. Mon vol vers le pays où devait se tenir la conférence est parti sans moi... Au moment du décollage, j’attendais toujours un visa. J’ai essuyé deux refus, après avoir été à leur consulat local à plusieurs reprises juste pour me faire raconter des histoires par un humble fonctionnaire. Deux de mes collègues ont vécu des expériences similaires. J'ai aussi des collègues du monde entier qui ne peuvent pas venir en Afrique du Sud pour pratiquement la même raison: du personnel consulaire peu coopératif et avec trop de pouvoir discrétionnaire.</p>
<p style="text-align: justify;">Par conséquent, ironiquement, j’ai été empêché de faire une présentation sur le cynisme du pouvoir discrétionnaire illimité de la part de quelqu'un exerçant un pouvoir discrétionnaire illimité. Cela aurait pu être évité si, par exemple, la loi exigeait simplement que les visiteurs étrangers soumettent, en ligne, leurs adresses et autres informations pertinentes pour s'assurer que les États destinataires puissent les identifier et les retrouver si nécessaire. Cette approche fondée sur le bon sens ne fait pas l’unanimité car les pouvoirs discrétionnaires permettent le maintien d’empires bureaucratiques. Il est peu probable que les dirigeants, qui utilisent eux-mêmes des pouvoirs discrétionnaires pour obtenir des gains illicites, souhaitent qu’ils cessent.</p>
<p style="text-align: justify;">Ainsi, il appartient aux citoyens d'exiger que leurs législateurs se soumettent à l’état de droit et cessent d'attribuer des pouvoirs despotiques sans restriction à des fonctionnaires non élus, sans visage et sans nom. Un sursaut est requis de la part de la population si l’on cherche à transformer la corruption généralisée à une pratique occasionnelle.</p>
<p style="text-align: justify;"><strong><em>Martin van Staden est chercheur-analyste au Free Market Foundation. Article initialment publié en anglais par le Free Market foundation – Traduction réalisée par Libre Afrique – Le 28 septembre 2018.</em></strong></p>
    </div>

        <div class="node-links clearfix">
      <ul class="links inline"><li class="comment_forbidden first"></li>
<li class="print_html"><a href="/print/2411" title="Display a printer-friendly version of this page." class="print-page" rel="nofollow"><span><img src="/sites/all/modules/print/icons/print_icon.gif" alt="Version imprimable" title="Version imprimable" width="16" height="16" class="print-icon print-icon-margin" />Version imprimable</span></a></li>
<li class="print_mail last"><a href="/printmail/2411" title="Send this page by email." class="print-mail" rel="nofollow"><span>Send by email</span></a></li>
</ul>    </div>
      </div><!-- /inner -->

  </div><!-- /node-2411 -->
                                </div><!-- /content-content -->
                                                              </div><!-- /content-inner-inner -->
                            </div><!-- /content-inner -->
                          </div><!-- /content-region-inner -->
                        </div><!-- /content-region -->

                                              </div><!-- /content-group-inner -->
                    </div><!-- /content-group -->

                                      </div><!-- /main-content-inner -->
                </div><!-- /main-content -->

                              </div><!-- /main-group-inner -->
            </div><!-- /main-group -->
          </div><!-- /main-inner -->
        </div><!-- /main -->
      </div><!-- /main-wrapper -->
      </div>

      <!-- postscript-bottom row: width = grid_width -->
      
      <!-- footer row: width = grid_width -->
      
      <!-- footer_two row: width = grid_width -->
            <div id="footer-two-wrapper-outer">
        <div id="footer-two-wrapper" class="footer-two-wrapper full-width">
<div id="footer-two" class="footer-two row grid16-16">
<div id="footer-two-inner" class="footer-two-inner inner clearfix">

<div id="block-block-57" class="block block-block odd first grid16-10 fusion-center fusion-center-content">
  <div class="inner clearfix">
            <div class="content clearfix">
      <p style="text-align: center; "><span style="font-size:14px;">www.LibreAfrique.org &copy; <span data-scayt_word="Tous" data-scaytid="1">Tous</span> <span data-scayt_word="droits" data-scaytid="2">droits</span> <span data-scayt_word="réservés" data-scaytid="3">réservés</span> </span></p>
<p style="text-align: center; "><span style="font-size:14px;">Atlas Economic Research Foundation</span></p>
<p style="text-align: center; ">&nbsp;</p>
<p class="p1" style="text-align: center; "><span style="font-size:12px;"><span data-scayt_word="Développé" data-scaytid="4">Développé</span> par Think Street Solutions, Ltd, London</span></p>
    </div>
  </div><!-- /block-inner -->
</div><!-- /block -->
</div><!-- /footer-two-inner -->
</div><!-- /footer-two -->
</div><!-- /footer-two-wrapper -->
      </div>
      
    </div></div><!-- /page-sub-inner, /page-inner -->
  </div><!-- /page -->
</div><!-- /page-outer -->
  <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "700255526651373",
         status: true, 
         cookie: true,
         xfbml: true,
         channelUrl: "http://www.libreafrique.org/fb_social/channel"
       });
       
       FB.Event.subscribe("edge.create", function(href, widget) {
_gaq.push(["_trackEvent", "Facebook like", "Drupal", href]);
});
       
         
     };
     (function() {
       var e = document.createElement('script'); 
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/fr_FR/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script><script type="text/javascript" src="/sites/all/modules/google_cse/google_cse.js?y"></script>
<script type="text/javascript" src="/sites/all/modules/swftools/onepixelout/onepixelout.js?y"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "googleCSE": { "language": "fr" } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (Drupal.jsEnabled) {
  $(document).ready(function () {
  	$('a').Tooltip({
  		delay: 0,
  		track: true,
  		showURL: false,
  		showBody: "; ",
 extraClass: "pretty fancy" 
  	});
  }); 
}  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$(document).ready(function() {
  $('#edit-search-block-form-1').val('Recherche');
  $('#edit-search-block-form-1').focus(function() { if ($(this).val() == 'Recherche') $(this).val(''); });
  $('#edit-search-block-form-1').blur(function() { if ($(this).val() == '') $(this).val('Recherche'); });});
  $('#primary-menu ul.menu').lavaLamp({ fx: 'backout', speed: 1200, fadeIn:'slow' });

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-7181562-12"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"814f41d97e","applicationID":"11974923","transactionName":"MwBUMEBYWkYHV0cNWgpKdwdGUFtbSVpcAFA7FVcDV2ZCXAND","queueTime":0,"applicationTime":172,"atts":"H0dXRghCSUg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
