<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr" xml:lang="fr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
  <title>Routes meurtrières en Côte d’Ivoire : comment arrêter l’hémorragie? | Libre Afrique</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="700255526651373"/>

<meta property="og:title" content="Routes meurtrières en Côte d’Ivoire : comment arrêter l’hémorragie?"/>
<meta property="og:site_name" content="Libre Afrique"/>

<meta property="og:title" content="Routes meurtrières en Côte d’Ivoire : comment arrêter l’hémorragie?" />
<meta property="og:description" content="Du 1er au 15 janvier 2018, le pays a enregistré 1458 accidents de la circulation avec un bilan de 3225 blessés et 81 décès selon les chiffres livrés par le ministère de la santé et de l’hygiène publique. La capitale économique, Abidjan, totalise 47,04% de ces accidents. En 15 jours, la route a déjà fait 10% des décès de l’ensemble de l’année 2017. A ce rythme, elle ferait trois fois plus de victimes en 2018 qu’en 2017.  La cause humaine est à 95 % à l’origine des accidents selon le ministère. Est-ce un problème de trait de caractère ? Est-ce la réaction à un environnement défavorable au civisme routier ?" />
<meta property="og:image" content="http://www.libreafrique.org/files/accident.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.libreafrique.org/Fangnariga-YEO-cote-ivoire-routes-meutrieres-260218" />
<meta property="og:site_name" content="Libre Afrique" />
<link rel="shortcut icon" href="/files/simple_custom_favicon.png" type="image/x-icon" />
  <link type="text/css" rel="stylesheet" media="all" href="/modules/book/book.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/poll/poll.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ctools/css/ctools.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/google_cse/google_cse.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/jtooltips/jtooltips.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/lightbox2/css/lightbox.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/forum/forum.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views/css/views.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/print/css/printlinks.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/quicktabs/css/quicktabs.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/fusion/fusion_core/css/style.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/fusion/fusion_core/css/typography.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/fusion/fusion_core/css/superfish.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/fusion/fusion_core/css/superfish-navbar.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/fusion/fusion_core/css/superfish-vertical.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/simple/css/advanced-typography.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/simple/css/simple.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/simple/css/colors/red/red.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/simple_custom/css/simple_custom.css?y" />
  <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/fusion/fusion_core/css/grid16-960.css?y"/>
  <!--[if IE 8]>
  <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/fusion/fusion_core/css/ie8-fixes.css?y" />
  <![endif]-->
  <!--[if IE 7]>
  <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/fusion/fusion_core/css/ie7-fixes.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/simple/css/ie7-fixes.css?y" />
  <![endif]-->
  <!--[if lte IE 6]>
  <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/fusion/fusion_core/css/ie6-fixes.css?y"/>
  <![endif]-->
    <script type="text/javascript" src="/misc/jquery.js?y"></script>
<script type="text/javascript" src="/misc/drupal.js?y"></script>
<script type="text/javascript" src="/misc/progress.js?y"></script>
<script type="text/javascript" src="/files/languages/fr_31d0b153cc1247e38ff67413f08f80ec.js?y"></script>
<script type="text/javascript" src="/sites/all/modules/google_analytics/googleanalytics.js?y"></script>
<script type="text/javascript" src="/sites/all/modules/jtooltips/js/jquery.tooltip.pack.js?y"></script>
<script type="text/javascript" src="/sites/all/modules/lightbox2/js/lightbox.js?y"></script>
<script type="text/javascript" src="/sites/all/modules/quicktabs/js/quicktabs.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/fusion/fusion_core/js/jquery.bgiframe.min.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/fusion/fusion_core/js/hoverIntent.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/fusion/fusion_core/js/supposition.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/fusion/fusion_core/js/supersubs.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/fusion/fusion_core/js/superfish.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/fusion/fusion_core/js/script.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/simple/script.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/simple/js/jquery.easing.min.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/simple/js/jquery.lavalamp.min.js?y"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "googleanalytics": { "trackOutgoing": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip" }, "lightbox2": { "rtl": "0", "file_path": "/(\\w\\w/)files", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": true, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": false, "disable_resize": false, "disable_zoom": false, "force_show_nav": false, "show_caption": true, "loop_items": false, "node_link_text": "View Image Details", "node_link_target": false, "image_count": "Image !current of !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "Appuyez sur \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e pour fermer", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": 0, "custom_trigger_classes": "", "disable_for_gallery_lists": true, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": true, "slideshow_automatic_exit": true, "show_play_pause": true, "pause_on_next_click": false, "pause_on_previous_click": true, "loop_slides": false, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": false }, "quicktabs": { "qt_2": { "tabs": [ 0, 0 ] } } });
//--><!]]>
</script>
</head>

<body id="pid-fangnariga-yeo-cote-ivoire-routes-meutrieres-260218" class="not-front not-logged-in page-node node-type-story no-sidebars full-node layout-first-main sidebars-both-last font-size-12 grid-type-960 grid-width-16 color-red bg-gray">
<div id="page-outer" class="page-outer">
  <div id="page" class="page row grid16-16">
    <div id="page-inner" class="page-inner"><div id="page-sub-inner" class="page-sub-inner">

      <!-- header-top row: width = grid_width -->
            <div class="header-top-outer">
        <div class="header-top-sub-outer">
          <div class="header-top-sub-sub-outer">
            <div class="header-top-sub-sub-sub-outer">
              <div id="header-top-wrapper" class="header-top-wrapper full-width">
<div id="header-top" class="header-top row grid16-16">
<div id="header-top-inner" class="header-top-inner inner clearfix">

<div id="block-menu-menu-uml-menu" class="block block-menu odd first grid16-13">
  <div class="inner clearfix">
            <div class="content clearfix">
      <ul class="menu"><li class="leaf first"><a href="/" title="">Accueil</a></li>
<li class="expanded"><a href="/A%20propos" title="">A propos</a><ul class="menu"><li class="leaf first"><a href="/mission" title="">Notre Mission</a></li>
<li class="leaf"><a href="/initiative" title="">L&#039;Initiative Globale</a></li>
<li class="leaf"><a href="/contact" title="">Nous contacter</a></li>
<li class="leaf last"><a href="/liens" title="">Liens</a></li>
</ul></li>
<li class="leaf"><a href="/taxonomy/term/526" title="">Séminaires</a></li>
<li class="expanded"><a href="/Analyses" title="">Analyses</a><ul class="menu"><li class="leaf first"><a href="http://www.unmondelibre.org/archives" title="">Articles</a></li>
<li class="leaf"><a href="/taxonomy/term/521" title="">Dossiers</a></li>
<li class="leaf last"><a href="/taxonomy/term/534" title="">Revues</a></li>
</ul></li>
<li class="leaf"><a href="/Videos" title="">Vidéos</a></li>
<li class="leaf"><a href="/Bibliotheque" title="">Bibliothèque</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/content/dans-les-m%C3%A9dias" title="Les médias partenaires">Médias</a></li>
<li class="leaf"><a href="/Newsletter" title="">Newsletter</a></li>
<li class="leaf last"><a href="/podcast">Podcasts</a></li>
</ul>    </div>
  </div><!-- /block-inner -->
</div><!-- /block -->

<div id="block-block-53" class="block block-block even  last grid16-3 fusion-right fusion-right-content">
  <div class="inner clearfix">
            <div class="content clearfix">
      <img alt="" src="/sites/default/files/red-arrow.png" width="5" height="9" style="padding:0;margin:0" /> 26 F&eacute;vrier 2018
    </div>
  </div><!-- /block-inner -->
</div><!-- /block -->
</div><!-- /header-top-inner -->
</div><!-- /header-top -->
</div><!-- /header-top-wrapper -->
            </div>
          </div>
        </div>
      </div>
      
      <!-- header-group row: width = grid_width -->
      <div id="header-group-wrapper" class="header-group-wrapper full-width">
        <div id="header-group" class="header-group row grid16-16">
          <div id="header-group-inner" class="header-group-inner inner clearfix">
            <div id="header-group-sub-inner" class="header-group-sub-inner inner clearfix">
                            <div id="header-blocks">
<div id="block-block-52" class="block block-block odd first grid16-4 fusion-right fusion-right-content">
  <div class="inner clearfix">
            <div class="content clearfix">
      <a href="/rss.xml"><img src="/sites/default/files/icon_rss.png" width="24" height="24" alt="" style="display:inline-block; padding-right:0;" /></a>
<a href="https://www.facebook.com/Libre.Afrique.Webzine" target="_blank"><img src="/sites/default/files/icon_facebook.png" width="24" height="24" alt="" style="display:inline-block; padding-right:0;" /></a>
<a href="http://twitter.com/Libre_Afrique" target="_blank"><img src="/sites/default/files/icon_twitter.png" width="24" height="24" alt="" style="display:inline-block; padding-right:0;" /></a>
<a href="http://www.dailymotion.com/LibreAfrique" target="_blank"><img src="/sites/default/files/dm_24.jpg" width="24" height="24" alt="" style="display:inline-block; padding-right:0;" /></a>
<a href="http://www.youtube.com/user/unmondelibre" target="_blank"><img src="/sites/default/files/youtube_24.png" width="29" height="24" alt="" style="display:inline-block; padding-right:0;" /></a>
    </div>
  </div><!-- /block-inner -->
</div><!-- /block -->

<div id="block-google_cse-0" class="block block-google_cse even  last grid16-5 fusion-clear fusion-right-content">
  <div class="inner clearfix">
            <div class="content clearfix">
      <form action="/search/google"  accept-charset="UTF-8" method="get" id="google-cse-searchbox-form">
<div><input type="hidden" name="cx" id="edit-cx" value="002415085695704983002:i4jxnrgjzk4"  />
<input type="hidden" name="cof" id="edit-cof" value="FORID:9"  />
<div class="form-item" id="edit-query-wrapper">
 <input type="text" maxlength="128" name="query" id="edit-query" size="15" value="" title="Entrez les termes que vous voulez rechercher." class="form-text" />
</div>
<input type="submit" name="op" id="edit-sa" value="Recherche"  class="form-submit" />
<input type="hidden" name="hl" id="edit-hl" value="fr"  />
<input type="hidden" name="form_build_id" id="form-fbe7bc388230c65a4befb3979442c098" value="form-fbe7bc388230c65a4befb3979442c098"  />
<input type="hidden" name="form_id" id="edit-google-cse-searchbox-form" value="google_cse_searchbox_form"  />

</div></form>
    </div>
  </div><!-- /block-inner -->
</div><!-- /block -->
</div>
              
                            <div id="header-site-info" class="header-site-info block">
                <div id="header-site-info-inner" class="header-site-info-inner inner">
                                    <div id="logo" class="pngfix">
                    <a href="/" ><img style="float:left; padding: 0 10px 0 0;" src="/files/Logo_Libre_Afrique.jpg" alt="Accueil" height="110" width="500" /></a>
                                                                        </div>
                </div><!-- /header-site-info-inner -->
              </div><!-- /header-site-info -->
                          </div><!-- /header-group-sub-inner -->

                        <div id="navigation">
              <div id="navigation-inner">
                <div id="navigation-sub-inner">
                                    <div id="primary-menu" class="primary-menu block">
<div id="primary-menu-inner" class="primary-menu-inner inner clearfix">
<ul class="menu sf-menu"><li class="expanded first"><a href="http://www.unmondelibre.org/newsite/taxonomy/451" title="">Économie</a><ul class="menu"><li class="leaf first"><a href="/taxonomy/term/307" title="">Agriculture</a></li>
<li class="leaf"><a href="/taxonomy/term/331" title="">Capitalisme</a></li>
<li class="leaf"><a href="/taxonomy/term/311" title="">Crise</a></li>
<li class="leaf"><a href="/taxonomy/term/264" title="">Développement</a></li>
<li class="leaf"><a href="/taxonomy/term/399" title="">Droits de propriété</a></li>
<li class="leaf"><a href="/taxonomy/term/371" title="">Finances publiques</a></li>
<li class="leaf"><a href="/taxonomy/term/451" title="">Généralités</a></li>
<li class="leaf"><a href="/taxonomy/term/270" title="">Mondialisation</a></li>
<li class="leaf"><a href="/taxonomy/term/279" title="">Monnaie</a></li>
<li class="leaf"><a href="/taxonomy/term/275" title="">Réglementation</a></li>
<li class="leaf last"><a href="/taxonomy/term/300" title="">Socialisme</a></li>
</ul></li>
<li class="expanded"><a href="http://www.unmondelibre.org/newsite/taxonomy/305" title="">Politique</a><ul class="menu"><li class="leaf first"><a href="/taxonomy/term/305" title="">Généralités</a></li>
<li class="leaf"><a href="/taxonomy/term/303" title="">Démocratie</a></li>
<li class="leaf last"><a href="/category/th%C3%A8me/r%C3%A9voltes-arabes-et-perses" title="">Révolutions dans le monde arabo-musulman</a></li>
</ul></li>
<li class="expanded"><a href="http://www.unmondelibre.org/newsite/taxonomy/572" title="">Relations internationales</a><ul class="menu"><li class="leaf first"><a href="/taxonomy/term/322" title="">Aide internationale</a></li>
<li class="leaf"><a href="/taxonomy/term/302" title="">Conflits</a></li>
<li class="leaf"><a href="/taxonomy/term/269" title="">Diplomatie</a></li>
<li class="leaf"><a href="/taxonomy/term/327" title="">Françafrique</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/365" title="">G20</a></li>
<li class="leaf"><a href="/taxonomy/term/369" title="">Immigration</a></li>
<li class="leaf"><a href="/category/th%C3%A8me/liebrt%C3%A9-%C3%A9conomique" title="">Relations internationales</a></li>
<li class="leaf last"><a href="/taxonomy/term/285" title="">Protectionnisme</a></li>
</ul></li>
<li class="expanded"><a href="http://www.unmondelibre.org/content/soci%C3%A9t%C3%A9-0" title="">Société</a><ul class="menu"><li class="leaf first"><a href="/taxonomy/term/265" title="">Éducation</a></li>
<li class="leaf"><a href="/taxonomy/term/315" title="">Environnement</a></li>
<li class="leaf last"><a href="/category/th%C3%A8me/justice" title="">Justice</a></li>
</ul></li>
<li class="expanded last"><a href="http://www.unmondelibre.org/content/r%C3%A9gions" title="">Régions</a><ul class="menu"><li class="expanded first"><a href="http://www.unmondelibre.org/category/pays-ou-r%C3%A9gion/asie" title="">Asie</a><ul class="menu"><li class="leaf first"><a href="http://www.unmondelibre.org/taxonomy/term/312" title="">Chine</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/349" title="">Corée du Nord</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/329" title="">Inde</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/449" title="">Japon</a></li>
<li class="leaf last"><a href="http://www.unmondelibre.org/taxonomy/term/345" title="">Malaisie</a></li>
</ul></li>
<li class="expanded"><a href="/taxonomy/term/290" title="">Afrique</a><ul class="menu"><li class="leaf first"><a href="http://www.unmondelibre.org/category/pays-ou-r%C3%A9gion/afrique/afrique-du-sud" title="">Afrique du Sud</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/category/pays-ou-r%C3%A9gion/afrique/alg%C3%A9rie" title="">Algérie</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/351" title="">Botswana</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/346" title="">Burkina Faso</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/555" title="">Burundi</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/381" title="">Cameroun</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/403" title="">Congo</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/354" title="">Côte d&#039;Ivoire</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/348" title="">Darfour</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/370" title="">Éthiopie</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/356" title="">Gabon</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/344" title="">Ghana</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/350" title="">Guinée</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/419" title="">Guinée-Conakry</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/298" title="">Libye</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/301" title="">Kenya</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/570" title="">Libéria</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/category/pays-ou-r%C3%A9gion/madagascar" title="">Madagascar</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/317" title="">Maroc</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/366" title="">Mali</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/510" title="">Maurice</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/332" title="">Mauritanie</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/358" title="">Niger</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/313" title="">Nigéria</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/368" title="">Ouganda</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/337" title="">RDCongo</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/367" title="">Rwanda</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/352" title="">Somalie</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/347" title="">Soudan</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/532" title="">Sud-Soudan</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/395" title="">Togo</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/318" title="">Tunisie</a></li>
<li class="leaf last"><a href="http://www.unmondelibre.org/taxonomy/term/293" title="">Zimbabwe</a></li>
</ul></li>
<li class="expanded"><a href="/taxonomy/term/309" title="">Amériques</a><ul class="menu"><li class="leaf first"><a href="http://www.unmondelibre.org/taxonomy/term/434" title="">Argentine</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/433" title="">Bolivie</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/443" title="">Brésil</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/343" title="">Canada</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/383" title="">Chili</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/394" title="">Colombie</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/323" title="">Cuba</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/438" title="">Guatemala</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/375" title="">Haïti</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/360" title="">Honduras</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/423" title="">Mexique</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/353" title="">Panama</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/309" title="">USA</a></li>
<li class="leaf last"><a href="http://www.unmondelibre.org/taxonomy/term/374" title="">Venezuela</a></li>
</ul></li>
<li class="expanded"><a href="http://www.unmondelibre.org/category/pays-ou-r%C3%A9gion/europes" title="">Europes</a><ul class="menu"><li class="leaf first"><a href="http://www.unmondelibre.org/taxonomy/term/230" title="">Allemagne</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/296" title="">Belgique</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/537" title="">Danemark</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/554" title="">Espagne</a></li>
<li class="leaf"><a href="/taxonomy/term/325" title="">Europe</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/405" title="">Estonie</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/297" title="">France</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/461" title="">Grande Bretagne</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/339" title="">Grèce</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/460" title="">Irlande</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/291" title="">Italie</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/406" title="">Lettonie</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/377" title="">Moldavie</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/410" title="">Pologne</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/409" title="">République tchèque</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/320" title="">Roumanie</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/334" title="">Russie</a></li>
<li class="leaf last"><a href="http://www.unmondelibre.org/taxonomy/term/325" title="">Union Européenne</a></li>
</ul></li>
<li class="expanded last"><a href="http://www.unmondelibre.org/content/moyen-orient" title="">Moyen-Orient</a><ul class="menu"><li class="leaf first"><a href="http://www.unmondelibre.org/category/pays-ou-r%C3%A9gion/moyen-orient/afghanistan" title="">Afghanistan</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/479" title="">Arabie Saoudite</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/553" title="">Arménie</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/514" title="">Barhein</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/472" title="">Égypte</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/333" title="">Géorgie</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/543" title="">Haut-Karabagh</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/376" title="">Iran</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/328" title="">Israël</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/476" title="">Jordanie</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/373" title="">Liban</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/304" title="">Palestine</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/304" title="">Pakistan</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/564" title="">Qatar</a></li>
<li class="leaf"><a href="http://www.unmondelibre.org/taxonomy/term/478" title="">Syrie</a></li>
<li class="leaf last"><a href="http://www.unmondelibre.org/taxonomy/term/362" title="">Turquie</a></li>
</ul></li>
</ul></li>
</ul></div><!-- /primary-menu-inner -->
</div><!-- /primary-menu -->
                </div>
              </div>
            </div>
            
          </div><!-- /header-group-inner -->
        </div><!-- /header-group -->
      </div><!-- /header-group-wrapper -->

      <div id="middle-container">

            <div id="content-header" class=" full-width">
        <div id="content-header-inner" class="row grid16-16">
          <div id="content-header-sub-inner">
                        
                        <div id="breadcrumbs-outer"><div id="breadcrumbs" class="breadcrumbs block">
<div id="breadcrumbs-inner" class="breadcrumbs-inner inner clearfix">
<div class="breadcrumb"><a href="/">Accueil</a></div></div><!-- /breadcrumbs-inner -->
</div><!-- /breadcrumbs -->
</div>
            
          </div>
        </div>
      </div>
      
      <!-- preface-top row: width = grid_width -->
      
      <!-- main row: width = grid_width -->
      <div id="main-wrapper" class="main-wrapper full-width">
        <div id="main" class="main row grid16-16">
          <div id="main-inner" class="main-inner inner clearfix">
            <div id="sidebar-first" class="sidebar-first row nested grid16-6">
<div id="sidebar-first-inner" class="sidebar-first-inner inner clearfix">

<div id="block-quicktabs-2" class="block block-quicktabs odd first  grid16-6">
  <div class="inner clearfix">
            <div class="content clearfix">
      <div id="quicktabs-2" class="quicktabs_wrapper quicktabs-style-nostyle"><ul class="quicktabs_tabs quicktabs-style-nostyle"><li class="qtab-0 active first"><a href="/Fangnariga-YEO-cote-ivoire-routes-meutrieres-260218?quicktabs_2=0#quicktabs-2" id="quicktabs-tab-2-0" class="qt_tab active">Vidéo</a></li><li class="qtab-1 last"><a href="/Fangnariga-YEO-cote-ivoire-routes-meutrieres-260218?quicktabs_2=1#quicktabs-2" id="quicktabs-tab-2-1" class="qt_tab active">Podcast</a></li></ul><div id="quicktabs_container_2" class="quicktabs_main quicktabs-style-nostyle"><div id="quicktabs_tabpage_2_0" class="quicktabs_tabpage">
<div id="block-block-42" class="block block-block odd  ">
  <div class="inner clearfix">
            <div class="content clearfix">
      <p><iframe frameborder="0" height="200" src="http://www.dailymotion.com/embed/video/xtvalg_afrique-et-liberte-maroc-2012_news" width="350"><br />
<p style="float:right; text-align:right;">&nbsp;</p>
<p></p></iframe><br />&nbsp;</p>
<p><iframe frameborder="0" height="200" src="http://www.dailymotion.com/embed/video/xtu9jn" width="350"></iframe><br /><strong><a href="http://www.unmondelibre.org/Videos">Plus de vidéos</a></strong></p>
    </div>
  </div><!-- /block-inner -->
</div><!-- /block -->
</div><div id="quicktabs_tabpage_2_1" class="quicktabs_tabpage quicktabs-hide">
<div id="block-block-19" class="block block-block even  ">
  <div class="inner clearfix">
            <div class="content clearfix">
      <p><img alt="Écoutez nos podcasts" src="/images/Menus/podcast.jpg" /></p>
<div class="swftools-wrapper onepixelout">
<div class="swftools">
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" height="24" id="swf13281325291" width="290"> <param name="movie" value="http://www.libreafrique.org/sites/all/modules/swftools/shared/1pixelout/player.swf" /> <param name="allowScriptAccess" value="sameDomain" /> <param name="wmode" value="opaque" /> <param name="bgcolor" value="#FFFFFF" /> <param name="scale" value="showall" /> <param name="quality" value="autohigh" /> <param name="align" value="l" /> <param name="allowfullscreen" value="true" /> <param name="base" value="http://www.libreafrique.org/files/" /> <param name="play" value="true" /> <param name="menu" value="false" /> <param name="loop" value="true" /> <param name="flashvars" value="playerID=13281325291&amp;autostart=no&amp;loop=no&amp;soundFile=http:%2F%2Fwww.libreafrique.org%2Ffiles%2FHerlin_FESF.mp3" /> <!--[if gte IE 7]>--><!--[if gte IE 7]>--><object data="http://www.libreafrique.org/sites/all/modules/swftools/shared/1pixelout/player.swf" height="24" type="application/x-shockwave-flash" width="290"> <param name="allowScriptAccess" value="sameDomain" /> <param name="wmode" value="opaque" /> <param name="bgcolor" value="#FFFFFF" /> <param name="scale" value="showall" /> <param name="quality" value="autohigh" /> <param name="align" value="l" /> <param name="allowfullscreen" value="true" /> <param name="base" value="http://www.libreafrique.org/files/" /> <param name="play" value="true" /> <param name="menu" value="false" /> <param name="loop" value="true" /> <param name="flashvars" value="playerID=13281325291&amp;autostart=no&amp;loop=no&amp;soundFile=http://www.libreafrique.org/files/FalqueAgriculture.mp3" /> <!--<![endif]--><!--<![endif]--><p>...</p><!--[if gte IE 7]>--><!--[if gte IE 7]>--></object><!--<![endif]--><!--<![endif]--></object></div>
</div>
<p><strong>Les <span data-scayt_word="droits" data-scaytid="1">droits</span> de <span data-scayt_word="propriété" data-scaytid="2">propriété</span> pour la protection de <span data-scayt_word="l'environnement" data-scaytid="3">l&#39;environnement</span> par Max <span data-scayt_word="Falque" data-scaytid="4">Falque</span></strong></p>
<p style="float:right;"><strong><a href="/podcast">Plus de Podcasts</a> </strong></p>
<p>...</p>
    </div>
  </div><!-- /block-inner -->
</div><!-- /block -->
</div></div></div>    </div>
  </div><!-- /block-inner -->
</div><!-- /block -->

<div id="block-block-58" class="block block-block even   grid16-6">
  <div class="inner clearfix">
            <div class="content clearfix">
      <p style="text-align: center;"><a href="http://www.libreafrique.org/content/nos-partenaires-presse"><img alt="" src="/files/partenaires-presse.jpg" height="313" width="322" /></a></p>
    </div>
  </div><!-- /block-inner -->
</div><!-- /block -->

<div id="block-block-54" class="block block-block odd  grid16-8 fusion-2-col-list clearfix">
  <div class="inner clearfix">
            <h2 class="title block-title"><span>Nos partenaires</span></h2>
        <div class="content clearfix">
      <div class="item-list">
<ul>
<li class="views-row views-row-4 views-row-even">
<div class="views-field-title"><a href="http://www.africanliberty.org/" target="_blank"><span data-scayt_word="AfricanLiberty" data-scaytid="1">AfricanLiberty</span></a></div>
</li>
<li class="views-row views-row-4 views-row-even">
<div class="views-field-title"><span class="field-content"><a href="http://minbaralhurriyya.org/" target="_blank"><span data-scayt_word="MinbarAlHurryyia" data-scaytid="2">MinbarAlHurryyia</span></a></span></div>
</li>
<li class="views-row views-row-5 views-row-odd">
<div class="views-field-title"><span class="field-content"><a href="http://www.audace-afrique.net/" target="_blank"><span data-scayt_word="Audace" data-scaytid="3">Audace</span> <span data-scayt_word="Institut" data-scaytid="4">Institut</span> <span data-scayt_word="Afrique" data-scaytid="5">Afrique</span></a></span></div>
</li>
<li class="views-row views-row-6 views-row-even views-row-last">
<div class="views-field-title"><span class="field-content"><a href="http://www.cato.org/" target="_blank">Cato Institute</a></span></div>
</li>
<li class="views-row views-row-7 views-row-even views-row-last">
<div class="views-field-title"><span class="field-content"><a href="http://www.contrepoints.org/" target="_blank"><span data-scayt_word="Contrepoints" data-scaytid="6">Contrepoints</span></a></span></div>
</li>
<li class="views-row views-row-7 views-row-even views-row-last">
<div class="views-field-title"><a href="http://atlasnetwork.org/" target="_blank">Atlas</a></div>
</li>
<li class="views-row views-row-8 views-row-even views-row-last">
<div class="views-field-title"><span class="field-content"><a href="http://www.unmondelibre.org/newsite/liens"><span data-scayt_word="Autres" data-scaytid="7">Autres</span> <span data-scayt_word="Partenaires" data-scaytid="8">Partenaires</span></a></span></div>
</li>
</ul>
</div>
    </div>
  </div><!-- /block-inner -->
</div><!-- /block -->

<div id="block-block-55" class="block block-block even  last  grid16-6">
  <div class="inner clearfix">
            <div class="content clearfix">
      <p style="text-align: center;"><a href="/ecrire"><img alt="" height="262" src="/files/Write4.jpg" style="border-width: 0px; border-style: solid;" width="278" /></a></p>
    </div>
  </div><!-- /block-inner -->
</div><!-- /block -->
</div><!-- /sidebar-first-inner -->
</div><!-- /sidebar-first -->

            <!-- main group: width = grid_width - sidebar_first_width -->
            <div id="main-group" class="main-group row nested grid16-10">
              <div id="main-group-inner" class="main-group-inner inner">
                
                <div id="main-content" class="main-content row nested">
                  <div id="main-content-inner" class="main-content-inner inner">
                    <!-- content group: width = grid_width - (sidebar_first_width + sidebar_last_width) -->
                    <div id="content-group" class="content-group row nested grid16-10">
                      <div id="content-group-inner" class="content-group-inner inner">
                        
                        <div id="content-region" class="content-region row nested ">
                          <div id="content-region-inner" class="content-region-inner inner">
                            <a name="main-content-area" id="main-content-area"></a>
                                                        <div id="content-inner" class="content-inner block">
                              <div id="content-inner-inner" class="content-inner-inner inner">
                                                                <h1 class="title">Routes meurtrières en Côte d’Ivoire : comment arrêter l’hémorragie?</h1>
                                                                                                <div id="content-content" class="content-content">
                                  
<div id="node-2320" class="node odd full-node node-type-story">
  <div class="inner">
    
    
        <div class="meta">
	  
	        <div class="terms"><ul class="links inline"><li class="taxonomy_term_1007 first"><a href="/category/auteur/fangnariga-yeo" rel="tag" title=""><span>FANGNARIGA YEO</span></a></li>
<li class="taxonomy_term_354"><a href="/taxonomy/term/354" rel="tag" title=""><span>Côte d'Ivoire</span></a></li>
<li class="taxonomy_term_716 last"><a href="/category/th%C3%A8me/ins%C3%A9curit%C3%A9" rel="tag" title=""><span>insécurité</span></a></li>
</ul></div>
	  
    </div>
    
    
    <div class="content clearfix">
      <span class="print-link"><span class="print_html"><a href="http://www.libreafrique.org/print/2320" title="Display a printer-friendly version of this page." class="print-page" rel="nofollow"><img src="/sites/all/modules/print/icons/print_icon.gif" alt="Version imprimable" title="Version imprimable" width="16" height="16" class="print-icon print-icon-margin" />Version imprimable</a></span></span><fb:share-button href="http://www.libreafrique.org/Fangnariga-YEO-cote-ivoire-routes-meutrieres-260218" type ="button_count" ></fb:share-button><div class="fb-social-like-widget"><fb:like  href="http://www.libreafrique.org/Fangnariga-YEO-cote-ivoire-routes-meutrieres-260218" send="true" layout="button_count" show_faces="false" width="350" action="like" font="verdana" colorscheme="dark"></fb:like></div><div class="field field-type-filefield field-field-image">
    <div class="field-items">
            <div class="field-item odd">
                    <a href="http://www.libreafrique.org/files/accident.jpg" rel="lightbox[field_image][Routes meurtrières en Côte d’Ivoire : comment arrêter l’hémorragie?]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-162X139 imagefield-field_image imagecache imagecache-field_image imagecache-162X139 imagecache-field_image-162X139"><img src="http://www.libreafrique.org/files/imagecache/162X139/accident.jpg" alt="Routes meurtrières en Côte d’Ivoire : comment arrêter l’hémorragie?" title="" width="162" height="139"/></a>        </div>
        </div>
</div>
<p style="text-align: justify;">Du 1<sup>er</sup> au 15 janvier 2018, le pays a enregistré 1458 accidents de la circulation avec un bilan de 3225 blessés et 81 décès selon les chiffres livrés par le ministère de la santé et de l’hygiène publique. La capitale économique, Abidjan, totalise 47,04% de ces accidents. En 15 jours, la route a déjà fait 10% des décès de l’ensemble de l’année 2017. A ce rythme, elle ferait trois fois plus de victimes en 2018 qu’en 2017. &nbsp;La cause humaine est à 95 % à l’origine des accidents selon le ministère. Est-ce un problème de trait de caractère&nbsp;? Est-ce la réaction à un environnement défavorable au civisme routier&nbsp;?</p>
<p style="text-align: justify;"><strong>Un environnement favorisant l’incivisme au volant</strong></p>
<p style="text-align: justify;">Depuis belle lurette, on assiste à la perte de vitesse de l’éducation traditionnelle et citoyenne dans la société ivoirienne. Une tendance au gain facile s’est aussi incrustée dans la culture ivoirienne. Ce qui engendre l’effritement du respect des normes et des valeurs. D’où l’incivisme qui gangrène la société ivoirienne. Cela dit, au-delà des prédispositions des uns et des autres, il existe également un environnement (règles de jeu encadrant la conduite) qui facilite/incite les conducteurs à violer l’esprit de la loi.</p>
<p style="text-align: justify;">En effet, pendant longtemps les agents de police chargés de veiller au respect du code de la route, jouissaient d’un pouvoir discrétionnaire donné dans l’interprétation des lois conjugué à l’absence de contrôle de ces mêmes policiers. De ce fait, les conducteurs de véhicules transportant des marchandises ou servant au transport en commun devenaient assujettis au racket tant bien même qu’ils avaient tous les documents requis et respectaient le code de la route. Les différentes campagnes de lutte contre le racket ont permis une petite réduction mais la pratique n’a pas disparue. Face à cette norme parallèle, les conducteurs proposent régulièrement de l’argent aux agents de police pour leur permettre de circuler lorsque les papiers de véhicules ne sont pas au complet ou eux-mêmes ne remplissent pas toutes les conditions pour conduire. Le nombre croissant de conducteurs mineurs et inconscients dans le transport en commun en est une illustration.</p>
<p style="text-align: justify;">Aussi, le système rentier d’agréments, basé sur le clientélisme et le favoritisme, &nbsp;rendent le coût des dépenses d’investissement et d’exploitation élevé, notamment les taxes étatiques (dédouanement des véhicules, patente, visite technique, péage, etc.), communales et l’assurance constitue un réel poids financier pour les propriétaires de véhicules. Plumés par ces coûts, ces propriétaires exploitent les conducteurs en fixant des recettes journalières surréalistes. Ces conducteurs sont aussi exploités par les ‘’Gnambros’’ (groupe mafieux) qui les harcèlent et leur exigent des taxes illégales en usant de violences. Tout cela pousse les conducteurs à l’incivisme routier pour obtenir la recette journalière. Cela s’illustre surtout lors des heures de pointes où ces derniers roulent sur le trottoir.</p>
<p style="text-align: justify;">Par ailleurs, la défaillance de la régulation des auto-écoles par les services de tutelle du ministère du transport favorise la corruption de certains moniteurs d’auto-écoles qui exigent des pots de vin lors des évaluations. Cette pratique est presque devenue une norme informelle. Les personnes qui refusent de payer ses pots de vin échouent maintes fois à l’évaluation. Leurs échecs finissent par les contraindre à payer les pots de vin afin d’être admis pour avoir le permis de conduire. C’est pourquoi certaines personnes obtiennent le permis sans avoir réellement suivi la formation.</p>
<p style="text-align: justify;"><strong>Des incitations positives pour responsabiliser les automobilistes </strong></p>
<p style="text-align: justify;">Pour amener les automobilistes à être plus responsables au volant, il convient de changer le contrat et les règles encadrant la relation entre les propriétaires de véhicules et les conducteurs, les conducteurs et les agents de police, les conducteurs et les auto-écoles. Le but étant d’inciter les chauffeurs à la bonne conduite. Ainsi, il convient de réduire en amont les coûts connexes au transport. Pour ce faire, le gouvernement ivoirien pourrait revoir à la baisse les taxes payées par les transporteurs et propriétaires de véhicules. Cet allègement pourrait se faire contre la mise en place d’une fourchette raisonnable des recettes journalières issues de discussions décentralisées entre les représentants des propriétaires et ceux des conducteurs. Par ailleurs, ces discussions pourraient faciliter la définition d’un statut de ces conducteurs pour leur permettre de mieux jouir des fruits de leur travail. Dans cet élan, le gouvernement ivoirien pourra prendre les mesures nécessaires pour mettre fin au règne des ‘’<em>Gnambros</em>’’ &nbsp;et de toutes les taxes illégales. L’assouplissement du système rigide actuel des agréments, pour son abolition à terme, permettra de supprimer les rentes des propriétaires et réduira l’incitation à exploiter les conducteurs. Ces derniers pourraient bénéficier du statut d’auto-entrepreneur avec des facilités réglementaires, fiscales, financières pour acquérir des voitures (va microcrédit) pour assainir le marché des pratiques d’un autre âge.</p>
<p style="text-align: justify;">En outre, pour mettre fin à la tentation de corruption entre agents de la police et conducteurs, la gouvernance électronique pourrait être une alternative pour limiter tout contact entre les agents de l’Etat et les usagers. La politique de vidéo surveillance initiée par le gouvernement devrait s’étendre à d’autres grandes villes et pourrait être utilisée pour le suivi des agents. Ce suivi pourra être renforcé par des contrôles inopinés de la police anti-racket. Le paiement des frais de contraventions aux services du trésor devrait être&nbsp; facilité par des guichets dédiés fonctionnant 24H/24.</p>
<p style="text-align: justify;">Quant aux moniteurs d’auto-écoles corrompus, des moyens techniques devront être introduits lors des évaluations pour renforcer la transparence. A cet effet, l’instauration de caméras lors des tests de réussite pour donner la possibilité de contestation aux candidats qui s’estiment lésés ou rackettés serait une bonne avancée. Un répertoire des auto-écoles pourrait être dressé par le ministère et mis à la disposition des usagers. Une mise à jour annuelle de ce répertoire appuyée par une notation serait une bonne innovation. Cela permettrait à tous d’avoir l’information sur les meilleures auto-écoles.</p>
<p style="text-align: justify;">Enfin, il faudrait relancer la réforme du permis de conduire à points suspendue depuis 2016, par le président Alassane Ouattara, suite à une grogne sociale contre la vie chère et au danger que peut représenter la mesure dans un environnement corrompu où les points seraient à la merci d’agents de police tout puissant. Pour y arriver, le gouvernement pourrait&nbsp; nouer le dialogue avec les professionnels du transport et les syndicats pour aboutir à un coût consensuel du nouveau permis. L’application de la règle du permis de conduire à points devrait renforcer la responsabilisation des conducteurs. Dans cette réforme, la carotte et le bâton devront être maniés avec dextérité.</p>
<p style="text-align: justify;"><strong><em>Fangnariga YEO, activiste des droits de l’homme et blogueur. Le 26 février 2018.</em></strong></p>
    </div>

        <div class="node-links clearfix">
      <ul class="links inline"><li class="comment_forbidden first"></li>
<li class="print_html"><a href="/print/2320" title="Display a printer-friendly version of this page." class="print-page" rel="nofollow"><span><img src="/sites/all/modules/print/icons/print_icon.gif" alt="Version imprimable" title="Version imprimable" width="16" height="16" class="print-icon print-icon-margin" />Version imprimable</span></a></li>
<li class="print_mail last"><a href="/printmail/2320" title="Send this page by email." class="print-mail" rel="nofollow"><span>Send by email</span></a></li>
</ul>    </div>
      </div><!-- /inner -->

  </div><!-- /node-2320 -->
                                </div><!-- /content-content -->
                                                              </div><!-- /content-inner-inner -->
                            </div><!-- /content-inner -->
                          </div><!-- /content-region-inner -->
                        </div><!-- /content-region -->

                                              </div><!-- /content-group-inner -->
                    </div><!-- /content-group -->

                                      </div><!-- /main-content-inner -->
                </div><!-- /main-content -->

                              </div><!-- /main-group-inner -->
            </div><!-- /main-group -->
          </div><!-- /main-inner -->
        </div><!-- /main -->
      </div><!-- /main-wrapper -->
      </div>

      <!-- postscript-bottom row: width = grid_width -->
      
      <!-- footer row: width = grid_width -->
      
      <!-- footer_two row: width = grid_width -->
            <div id="footer-two-wrapper-outer">
        <div id="footer-two-wrapper" class="footer-two-wrapper full-width">
<div id="footer-two" class="footer-two row grid16-16">
<div id="footer-two-inner" class="footer-two-inner inner clearfix">

<div id="block-block-57" class="block block-block odd first grid16-10 fusion-center fusion-center-content">
  <div class="inner clearfix">
            <div class="content clearfix">
      <p style="text-align: center; "><span style="font-size:14px;">www.LibreAfrique.org &copy; <span data-scayt_word="Tous" data-scaytid="1">Tous</span> <span data-scayt_word="droits" data-scaytid="2">droits</span> <span data-scayt_word="réservés" data-scaytid="3">réservés</span> </span></p>
<p style="text-align: center; "><span style="font-size:14px;">Atlas Economic Research Foundation</span></p>
<p style="text-align: center; ">&nbsp;</p>
<p class="p1" style="text-align: center; "><span style="font-size:12px;"><span data-scayt_word="Développé" data-scaytid="4">Développé</span> par Think Street Solutions, Ltd, London</span></p>
    </div>
  </div><!-- /block-inner -->
</div><!-- /block -->
</div><!-- /footer-two-inner -->
</div><!-- /footer-two -->
</div><!-- /footer-two-wrapper -->
      </div>
      
    </div></div><!-- /page-sub-inner, /page-inner -->
  </div><!-- /page -->
</div><!-- /page-outer -->
  <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "700255526651373",
         status: true, 
         cookie: true,
         xfbml: true,
         channelUrl: "http://www.libreafrique.org/fb_social/channel"
       });
       
       FB.Event.subscribe("edge.create", function(href, widget) {
_gaq.push(["_trackEvent", "Facebook like", "Drupal", href]);
});
       
         
     };
     (function() {
       var e = document.createElement('script'); 
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/fr_FR/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script><script type="text/javascript" src="/sites/all/modules/google_cse/google_cse.js?y"></script>
<script type="text/javascript" src="/sites/all/modules/swftools/onepixelout/onepixelout.js?y"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "googleCSE": { "language": "fr" } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (Drupal.jsEnabled) {
  $(document).ready(function () {
  	$('a').Tooltip({
  		delay: 0,
  		track: true,
  		showURL: false,
  		showBody: "; ",
 extraClass: "pretty fancy" 
  	});
  }); 
}  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$(document).ready(function() {
  $('#edit-search-block-form-1').val('Recherche');
  $('#edit-search-block-form-1').focus(function() { if ($(this).val() == 'Recherche') $(this).val(''); });
  $('#edit-search-block-form-1').blur(function() { if ($(this).val() == '') $(this).val('Recherche'); });});
  $('#primary-menu ul.menu').lavaLamp({ fx: 'backout', speed: 1200, fadeIn:'slow' });

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-7181562-12"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"814f41d97e","applicationID":"11974923","transactionName":"MwBUMEBYWkYHV0cNWgpKdwdGUFtbSVpcAFA7FVcDV2ZCXAND","queueTime":0,"applicationTime":198,"atts":"H0dXRghCSUg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
